|ULPT(4)||Device Drivers Manual||ULPT(4)|
ulpt* at uhub?
ulptdriver provides support for USB printers that follow the printer bi- or uni-directional protocol. The bits in the minor number select various features of the driver.
|64||Do not initialize the device on the port.|
ulptdriver appeared in NetBSD 1.4. OpenBSD support was added in OpenBSD 2.7.
|September 3, 2011||OpenBSD-5.1|