|VFINDDEV(9)||Kernel Developer's Manual||VFINDDEV(9)|
vfinddev — lookup
a vnode by device number
enum vtype type, struct vnode
vfinddev() function returns a pointer
to the vnode of the device represented by the device number
dev and of type type in
vfinddev() will return 1 if a
corresponding vnode was found, 0 otherwise.
This man page was originally written for OpenBSD.
|June 4, 2013||OpenBSD-current|