|VCOUNT(9)||Kernel Developer's Manual||VCOUNT(9)|
vcount — get total
number of references to a device
vcount() is used to get the number of
references to a particular device. It allows for the fact that multiple
vnodes may reference the same device.
vcount() returns the number of references
to the device.
This man page was originally written by Andrew Stevenson for FreeBSD.
|June 4, 2013||OpenBSD-current|