|USPS(4)||Device Drivers Manual||USPS(4)|
usps* at uhub?
uspsdriver provides support for the Fujitsu Component Smart Power Strip FX-5204PS. The sensor possesses a collection of sensor values which are made available through the sysctl(8) interface. As well as AC voltage, the device provides the electricity power supply frequency, per port electricity consumption, and device temperature. intro(4), sensorsd(8), sysctl(8)
uspsdriver was written by Yojiro UO <email@example.com>.
|July 16, 2013||OpenBSD-current|