|UCRCOM(4)||Device Drivers Manual||UCRCOM(4)|
Chromebook USB serial console
ucrcom* at uhub?
ucom* at ucrcom?
ucrcom driver provides support for the
serial console of some Chromebooks.
ucrcom device driver first appeared in
ucrcom driver was written by
|May 12, 2019||OpenBSD-current|