|UCC(4)||Device Drivers Manual||UCC(4)|
ucc — Consumer
ucc* at uhidev?
wsbkd* at ucc? mux 1
ucc driver provides support for
Consumer Control pseudo keyboards, often used to expose audio and
application launch keys.
ucc driver first appeared in
ucc driver was written by
|August 20, 2021||OpenBSD-current|