|UBCMTP(4)||Device Drivers Manual||UBCMTP(4)|
ubcmtp* at uhidev?
wsmouse* at ubcmtp? mux 0
ubcmtpdriver provides support for Broadcom multi-touch trackpads found on newer Apple MacBook, MacBook Pro, and MacBook Air laptops. Advanced features such as two-finger scrolling may be configured with synclient(1).
ubcmtpdriver first appeared in OpenBSD 5.5.
ubcmtpdriver was written by joshua stein <firstname.lastname@example.org>.
|January 22, 2014||OpenBSD-current|