|THT(4)||Device Drivers Manual||THT(4)|
thtc* at pci?
tht* at thtc?
thtdriver provides support for the Tehuti Networks 10 Gigabit Ethernet controllers and adapters, including the following:
Tehuti Networks: http://www.tehutinetworks.net
thtdriver first appeared in OpenBSD 4.2.
thtdriver was written by David Gwynne <email@example.com>.
|July 16, 2013||OpenBSD-current|