|SXISYSCON(4)||Device Drivers Manual||SXISYSCON(4)|
sxisyscon — System
sxisyscon* at fdt?
sxisyscon driver provides access to a
set of miscellaneous hardware registers to other device drivers.
sxisyscon driver first appeared in
sxisyscon driver was written by
|August 11, 2019||OpenBSD-current|