|SXISID(4)||Device Drivers Manual||SXISID(4)|
sxisid — Allwinner
sxisid* at fdt?
sxisid driver provides support for
reading the on-chip eFuses integrated on various Allwinner SoCs.
sxisid device driver first appeared in
sxisid driver was written by
Krystian Lewandowski and Mark
|June 20, 2020||OpenBSD-current|