|SXICCMU(4)||Device Drivers Manual||SXICCMU(4)|
Allwinner clock control module device
sxiccmu* at fdt? early 1
sxiccmu driver provides support for
the clock control module device integrated in Allwinner Technology A10,
A10s, A20, A23, A33, A64, A80, H3, H5, R40 and V40 SoCs.
sxiccmu device driver first appeared
in OpenBSD 5.5.
|February 1, 2019||OpenBSD-current|