|SSM(4)||Device Drivers Manual (sparc64)||SSM(4)|
ssm* at mainbus0
ssmdriver provides support for the Scalable Shared Memory devices found on Serengeti and Starcat systems. These devices are used to connect snoopy coherency domains together in a coherent fashion to build systems with more than 24 CPUs.
ssmdriver first appeared in OpenBSD 4.4.
ssmdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|