|VPCI(4)||Device Drivers Manual (sparc64)||VPCI(4)|
vpci* at mainbus0
pci* at vpci?
vpcidriver provides support for the virtual PCIe host bridge provided by the UltraSPARC Hypervisor as found on sun4v systems. intro(4), pci(4)
vpcidriver first appeared in OpenBSD 4.4.
vpcidriver was written by Mark Kettenis <email@example.com>.
|July 16, 2013||OpenBSD-current|