|UDSBR(4)||Device Drivers Manual||UDSBR(4)|
udsbr — D-Link
DSB-R100 USB radio device
udsbr* at uhub?
radio* at udsbr?
udsbr driver provides support for the
D-Link DSB-R100 USB radio.
The device is accessed through the radio(4) driver.
The DSB-R100 is a rather poor radio and the only feedback that you can get from the radio is if it has a stereo signal or not.
udsbr driver first appeared in
|June 26, 2008||OpenBSD-current|