|COMKBD(4)||Device Drivers Manual (sparc64)||COMKBD(4)|
comkbd* at ebus?
wskbd* at comkbd?
comkbddriver provides support for Sun serial keyboards such as the Type 4, Type 5, and Type 6 attached to a clone of the NS16550 UART (normally supported by the com(4) driver). com(4), comms(4), ebus(4), intro(4), wskbd(4)
comkbddriver was first supported in OpenBSD 3.1. Jason Wright <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|