|CLKBRD(4)||Device Drivers Manual (sparc64)||CLKBRD(4)|
clkbrd* at fhc?
clkbrddevice provides support for the clock board on Sunfire, Starfire, and Wildire UltraSPARC systems. This device also controls the main front panel LED. This LED can be made to blink based on the load average on most systems by setting the sysctl(2) variable machdep.led_blink to a non-zero value. sysctl(2), fhc(4), intro(4) OpenBSD support for the
clkbrdfirst appeared in OpenBSD 3.7.
|January 12, 2018||OpenBSD-current|