|CENTRAL(4)||Device Drivers Manual (sparc64)||CENTRAL(4)|
central* at mainbus0
centraldevice provides support for the
centralhost controller on sparc64 systems, most often found on Sunfire, Starfire, and Wildfire UltraSPARC systems. It provides an attachment point for the main fhc(4) Firehose controller used to control board level functions on the host. fhc(4), intro(4) OpenBSD support for the
centralfirst appeared in OpenBSD 3.7.
|January 18, 2008||OpenBSD-current|