|BWTWO(4)||Device Drivers Manual (sparc64)||BWTWO(4)|
bwtwo* at sbus?
wsdisplay* at bwtwo?
bwtwois an SBus monochrome frame buffer. The
bwtwodriver interfaces the frame buffer with the wscons(4) console framework. It does not provide direct device driver entry points but makes its functions available via the internal wsdisplay(4) interface. intro(4), sbus(4), wscons(4), wsdisplay(4)
|March 31, 2008||OpenBSD-current|