|BE(4)||Device Drivers Manual (sparc64)||BE(4)|
qec* at sbus?
be* at qec?
beinterface provides access to the 10Mb/s and 100Mb/s (half duplex only) Ethernet networks. The
beis found on the Sun 10/100 Mbit Ethernet boards (Sun part number SUNW,501-2655).
be is not capable of link
autonegotiation, so a media type must be specified with
ifconfig(8). The supported media types
bedriver first appeared in OpenBSD 3.0.
|March 31, 2008||OpenBSD-current|