|APIO(4)||Device Drivers Manual (sparc64)||APIO(4)|
apio* at sbus?
lpt* at apio?
apiodriver provides support for the Aurora Technologies pio1 parallel port interface, which is basically an lpt(4) port with sbus(4) glue logic. intro(4), lpt(4), sbus(4) OpenBSD support for
apiowas added in OpenBSD 3.1. Jason Wright <email@example.com>.
|July 16, 2013||OpenBSD-current|