|SITARACM(4)||Device Drivers Manual (armv7)||SITARACM(4)|
sitaracm* at omap?
sitaracmdriver provides support for the Sitara ARM control module device integrated in AM335X SoCs.
sitaracmdevice driver first appeared in OpenBSD 5.4.
sitaracmdriver was written by Ben Gray <firstname.lastname@example.org> and ported to OpenBSD by Raphael Graf <email@example.com>.
|September 19, 2014||OpenBSD-current|