|ODYSSEY(4)||Device Drivers Manual (sgi)||ODYSSEY(4)|
odyssey* at xbow?
wsdisplay* at odyssey?
odysseydriver provides support for the VPro (aka Odyssey) graphics card, which can be found in SGI Octane, Octane2, Fuel, Tezro and Onyx systems. Console support is provided by the wscons(4) console framework. intro(4), wscons(4), wsdisplay(4), xbow(4)
odysseydriver first appeared in OpenBSD 4.7.
odysseydriver was written by Joel Sing.
|March 7, 2010||OpenBSD-current|