|IOF(4)||Device Drivers Manual (sgi)||IOF(4)|
iof* at pci?
com0 at iof? base 0x380
com* at iof?
dsrtc0 at iof?
iockbc* at iof?
iofdriver provides support for the SGI IOC4-based basic I/O device on Origin 350 and Tezro systems.
The IOC4 chip provides:
iofdriver first appeared in OpenBSD 4.6.
|November 18, 2009||OpenBSD-current|