|IOCKBC(4)||Device Drivers Manual (sgi)||IOCKBC(4)|
iockbc* at ioc?
iockbc* at iof?
pckbd* at iockbc?
pms* at iockbc?
iockbcdriver provides support for the keyboard and mouse interface found on ioc(4) and iof(4) devices. ioc(4), iof(4), pckbd(4), pms(4)
iockbcdriver first appeared in OpenBSD 4.7.
iockbcdriver was written by Joel Sing.
|November 18, 2009||OpenBSD-current|