|IMPACT(4)||Device Drivers Manual (sgi)||IMPACT(4)|
impact* at gio?
impact* at xbow?
wsdisplay* at impact?
impactdriver provides support for the Impact (aka Mardigras) graphics card, which can be found in SGI Indigo2, Octane, Octane 2 and Onyx systems. Console support is provided by the wscons(4) console framework. gio(4), intro(4), wscons(4), wsdisplay(4), xbow(4)
impactdriver first appeared in OpenBSD 4.7.
|April 18, 2012||OpenBSD-current|