|SBBC(4)||Device Drivers Manual (sparc64)||SBBC(4)|
sbbc* at pci?
sbbcdriver provides support for the PCI BootBus Controllers found on Serengeti and Starcat systems. It provides access to the system controller in these systems, providing time of day and console services.
sbbcdriver first appeared in OpenBSD 4.4.
sbbcdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|