|RKTCPHY(4)||Device Drivers Manual||RKTCPHY(4)|
rktcphy — Rockchip
rktcphy* at fdt?
rktcphy driver controls the Type-C PHY
integrated on Rockchip SoCs.
rktcphy device driver first appeared
in OpenBSD 7.0.
rktcphy driver was written by
Emmanuel Vadot for FreeBSD
and ported to OpenBSD by Patrick
|June 29, 2021||OpenBSD-current|