|RKPCIE(4)||Device Drivers Manual||RKPCIE(4)|
rkpcie — Rockchip
RK3399 Host/PCIe bridge
rkpcie* at fdt?
pci* at rkpcie?
rkpcie driver provides support for the
PCIe controller found on the Rockchip RK3399 SoC.
rkpcie driver first appeared in
rkpcie driver was written by
|January 3, 2018||OpenBSD-current|