|RKCLOCK(4)||Device Drivers Manual||RKCLOCK(4)|
rkclock — Rockchip
Clock and Reset Unit
rkclock* at fdt?
rkclock driver controls clock gating
for integrated components of Rockchip SoCs.
rkclock device driver first appeared
in OpenBSD 6.2.
rkclock driver was written by
|March 31, 2018||OpenBSD-current|