|PRTC(4)||Device Drivers Manual (sparc64)||PRTC(4)|
prtc0 at mainbus0
prtcdriver provides support for the time of day service provided by the PROM on systems that do not have a hardware real-time clock like the Sun Enterprise 10000, Sun Fire 12K and Sun Fire 15K.
prtcdriver first appeared in OpenBSD 4.4.
prtcdriver was written by Mark Kettenis <email@example.com>.
|July 16, 2013||OpenBSD-current|