|PCDISPLAY(4)||Device Drivers Manual||PCDISPLAY(4)|
pcdisplay0 at isa?
wsdisplay* at pcdisplay?
pcdisplay driver is intended as a
minimal “catch-all” driver for the different kinds of MDA, CGA
and EGA compatible adapters. It doesn't support multiple screens, nor colors
or font loading.
Supported kernel option(s):
|May 31, 2007||OpenBSD-current|