|OWMAC(4)||Device Drivers Manual (sgi)||OWMAC(4)|
owmac* at onewire?
owmacdriver provides support for the Dallas DS1981, DS1982 and DS2502 add-only memory devices, found on SGI IOC3 devices. These devices are used to store the Ethernet address of the
iocEthernet interface, when such an interface is present. intro(4), ioc(4), onewire(4)
owmacdriver first appeared in OpenBSD 4.4.
|May 18, 2009||OpenBSD-current|