|OMSYSC(4)||Device Drivers Manual (armv7)||OMSYSC(4)|
omsysc — OMAP
interconnect target module
omsysc* at fdt?
omsysc driver provides support for the
interconnect target modules found on TI OMAP3, OMAP4 and AM335x SoCs.
omsysc driver first appeared in
omsysc driver was written by
|April 10, 2020||OpenBSD-current|