|OMCM(4)||Device Drivers Manual (armv7)||OMCM(4)|
omcm — OMAP clock
omcm* at fdt?
omcm driver provides support for the
clock modules found on TI OMAP3, OMAP4 and AM335x SoCs.
omcm driver first appeared in
omcm driver was written by
|April 10, 2020||OpenBSD-current|