|OMCLOCK(4)||Device Drivers Manual (armv7)||OMCLOCK(4)|
omclock — OMAP
omclock* at fdt?
omclock driver provides support for
the clock controllers found on TI OMAP3, OMAP4 and AM335x SoCs.
omclock driver first appeared in
omclock driver was written by
|April 10, 2020||OpenBSD-current|