|OCTPCIE(4)||Device Drivers Manual (octeon)||OCTPCIE(4)|
octpcie — OCTEON
octpcie* at iobus?
pci* at octpcie?
octpcie driver provides support for
the OCTEON PCIe controller found on OCTEON II and III. It provides a host
interface to the pci(4) bus.
octpcie driver first appeared in
|October 7, 2019||OpenBSD-current|