|OCTGPIO(4)||Device Drivers Manual (octeon)||OCTGPIO(4)|
octgpio — OCTEON
octgpio* at fdt?
octgpio driver provides support for
the OCTEON GPIO controller. It does not provide direct device driver entry
points but makes its functions available to other drivers.
octgpio driver first appeared in
|January 12, 2019||OpenBSD-current|