|MVSPI(4)||Device Drivers Manual||MVSPI(4)|
mvspi — Marvell
Armada 3700 onboard SPI controller
mvspi* at fdt?
mvspi driver provides support for the
SPI controller found on the Marvell Armada 3700 SoC.
mvspi driver first appeared in
mvspi driver was written by
|October 7, 2019||OpenBSD-current|