|MVPINCTRL(4)||Device Drivers Manual||MVPINCTRL(4)|
mvpinctrl* at fdt?
mvpinctrldriver uses pin control data from the device tree to configure the MPP pins on Marvell Armada SoCs.
mvpinctrldevice driver first appeared in OpenBSD 6.3.
mvpinctrldriver was written by Patrick Wildt <email@example.com> and Mark Kettenis <firstname.lastname@example.org>.
|May 11, 2019||OpenBSD-current|