|MVICU(4)||Device Drivers Manual||MVICU(4)|
mvicu* at fdt?
mvicudriver provides support for the interrupt controller integrated on the CP110 block of the Marvell Armada 70x0/80x0 SoCs. intro(4)
mvicudriver first appeared in OpenBSD 6.4.
mvicudriver was written by Mark Kettenis <firstname.lastname@example.org>.
mvicudriver relies on the hardware being initialized by the firmware.
|March 31, 2018||OpenBSD-current|