|MVGICP(4)||Device Drivers Manual||MVGICP(4)|
mvgicp — Marvell
ARMADA 7K/8K GICP controller
mvgicp* at fdt?
mvgicp driver provides support for the
GICP controller found on the Marvell ARMADA 7K/8K SoCs.
mvgicp driver first appeared in
mvgicp driver was written by
|April 2, 2019||OpenBSD-current|