|MKALIAS(8)||System Manager's Manual||MKALIAS(8)|
mkalias — a YP map
mkalias is used to convert a mail.aliases
map to a mail.byaddr map. This is an inverse map of user@host (or user!host)
back to alias.
The options are as follows:
-e, but also check for any MX-record.
Mats O Jansson <firstname.lastname@example.org>
mkalias on SunOS 4.1.x seems to have a
-s. Since I don't know what it is supposed to do I
haven't implemented it. But it is accepted by the program.
|July 16, 2013||OpenBSD-current|