|BE(4)||Device Drivers Manual (sparc64)||BE(4)|
be — SPARC64
10/100 Ethernet device
qec* at sbus?
be* at qec?
be interface provides access to the
10Mb/s and 100Mb/s (half duplex only) Ethernet networks. The
be is found on the Sun 10/100 Mbit Ethernet boards
(Sun part number SUNW,501-2655).
be is not capable of link
autonegotiation, so a media type must be specified with
ifconfig(8). The supported media types
be driver first appeared in
|March 21, 2022||OpenBSD-current|