|SQ(4)||Device Drivers Manual (sgi)||SQ(4)|
sq* at hpc?
sqinterface provides support for the SEEQ 8003 and 80c03 (aka SGI EDLC) Ethernet controller. DMA is provided by hpc(4).
sq is found in the Indigo, Indy,
Challenge S, Challenge M and Indigo2 machines, as well as the SGI E++
GIO32bis Ethernet adapter.
|March 28, 2012||OpenBSD-current|