|MVPP(4)||Device Drivers Manual||MVPP(4)|
— Marvell ARMADA Ethernet device
mvppc* at fdt?
mvpp* at mvppc?
mvpp driver provides support for the
Ethernet controller on the Marvell ARMADA 70x0 and 80x0 series SoCs. For
more information on configuring this device, see
mvpp driver first appeared in
mvpp driver was written by
|June 25, 2020||OpenBSD-current|