|MAIL.MAILDIR(8)||System Manager's Manual||MAIL.MAILDIR(8)|
store mail in a maildir
mail.maildir reads the standard input up
to an end-of-file and adds it to the mail directory located in
pathname or to the mail directory
Maildir located in the user's home directory.
The options are as follows:
mail.maildir utility exits 0 on
success, and >0 if an error occurs.
|February 13, 2021||OpenBSD-current|