|MAIL.LMTP(8)||System Manager's Manual||MAIL.LMTP(8)|
] user ...
mail.lmtpreads the standard input up to an end-of-file and delivers it to an LMTP server for each user's address. The user must be a valid user name or email address. The options are as follows:
mail.lmtpwill default to "localhost".
mail.lmtputility exits 0 on success, and >0 if an error occurs. mail(1), smtpd(8)
|February 14, 2017||OpenBSD-current|