|MAIL.LMTP(8)||System Manager's Manual||MAIL.LMTP(8)|
deliver mail through LMTP
mail.lmtp reads the standard input up to
an end-of-file and delivers it to an LMTP server for each
user's address. The user must be
a valid user name or email address.
The options are as follows:
mail.lmtp utility exits 0 on
success, and >0 if an error occurs.
|February 14, 2017||OpenBSD-current|