|TUMBLER(4)||Device Drivers Manual (macppc)||TUMBLER(4)|
tumbler* at macobio?
audio* at tumbler?
tumblerdriver provides support for audio hardware using the TAS3001 chip found in some macppc machines.
tumblerdriver first appeared in OpenBSD 3.9.
tumblerdriver was written by Tsubai Masanari and ported to OpenBSD by Brad Smith.
This manual page needs more precision and detail.
|January 15, 2015||OpenBSD-current|