|ONYX(4)||Device Drivers Manual (macppc)||ONYX(4)|
onyx* at macobio?
audio* at onyx?
onyxdriver provides support for audio hardware using the PCM3052 chip found in some macppc machines.
onyxdriver first appeared in OpenBSD 3.9.
onyxdriver was written by Mark Kettenis <email@example.com> based on code written by Tsubai Masanari.
This manual page needs more precision and detail.
|July 20, 2013||OpenBSD-current|